Kompatibilitätsmodus in Joomla 1.5

Hinweis: Dieser Artikel ist älter als zwei Jahre (letzte Änderung: 11. September 2008) und evtl. nicht mehr aktuell.

Falls Du in Joomla 1.5 beim installieren von Komponenten bzw. Modulen für Joomla 1.0.xx folgende Fehlermeldung bekommst:

Die Erweiterung scheint für eine frühere Version entwickelt zu sein. Zum Fertigstellen muß der Kompatibilitätsmodus in der "Konfiguration" aktiviert sein.

dann kannst Du so den Kompatibilitätsmodus aktivieren:
Erweiterungen | Plugins
Plugin "System - Legacy"

Empfehle uns: email facebook google plus twitter

Artikel Informationen

  • Erstellt am Donnerstag, 11. September 2008 um 20:57 und abgelegt unter Sonstige mit den Tags:
  • Kommentare zu diesen Eintrag im Kommentar Feed Feed.
  • Du kannst einen Kommentar hinterlassen. Pingback ist im Augenblick nicht erlaubt.

Hinterlasse einen Kommentar

  Abonnieren  
Benachrichtige mich zu: